Utilisateurs Polar v800

Du vélo, aux lunettes de piscine en passant par les runnings pour parler matos c'est ici que ça se passe! Attention pas de petites annonces ou d'annonces commerciales ici (voir plus bas les forums dédiés à cela).
Olive60
Messages : 611
Enregistré le : 29 août 2009 18:00

Re: Utilisateurs Polar v800

Message non lu par Olive60 » 01 oct. 2014 18:03


Avatar de l’utilisateur
WiMo
Messages : 563
Enregistré le : 29 juil. 2013 15:28
Localisation : 78 - Epone

Re: Utilisateurs Polar v800

Message non lu par WiMo » 01 oct. 2014 18:20

Yeah ils ont carrément fait un site ou ils publient les maj plutot que leur obscure page planquée.
Sinon en lisant les threads sur fb2 dates a venir :
- La bonne nouvelle. Les mesures nat piscine arrivent fin octobre :)
- La moins bonne. Celles en eau vive sont prévues début 2015. A relativiser avec le fait que je vais pas nager en eau vive en decembre de toutes facons. J'espere juste que debut 2015 c'est pas mai pour polar :?
L'interval timer est une bonne chose, meme si je pense qu'ils auraient pu pousser l'exercice par la programmation de 2 blocs de differentes valeurs. La on est contraint a passer autant de temps en recup que travail.

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 03 oct. 2014 07:49

Bonjour,

Je suis l'heureux possesseur de cette montre depuis le week-end dernier (merci chérie ! :wink: )

C'est ma première montre GPS, donc je rame...

Firmware mis à jour (1.1.70), lorsque j'ai couru ma première fois avec, mardi dernier, j'ai eu des déconnexions satellites intempestives. J'avais pourtant bien attendu que le gps soit OK avant de lancer ma session.

Hier soir, je retente l'aventure et rebelote, en pire : Impossible d'avoir un signal pendant plus d'une minute pendant 11 bornes.. :cry:

Je précise que j'ai attendu avant de partir que le gps ai capté les satellites, et que je cours dans une zone dégagée sans aucun arbre ou immeuble. Les deux fois, en plein exercice, un écran s'est affiché me demandant de paramétrer manuellement l'altitude ? Quand j'ai fais OK hier, le message a disparu, mais rien d'autre (alors que j'avais pris la précaution de noter l'altitude du coin avant de partir, au cas ou il fallait la rentrer)

Je ne met pas ça sur le compte de la montre, et je pense que c'est moi qui n'est pas fait ce qui faut ou qui n'ai pas compris un ou plusieurs trucs... :oops: Je me doute bien que si tout le monde avait les mêmes pb que moi avec ce matos, ça se saurait, et vite.... :D

En bref... au secours !!! :mrgreen:

Avatar de l’utilisateur
WiMo
Messages : 563
Enregistré le : 29 juil. 2013 15:28
Localisation : 78 - Epone

Re: Utilisateurs Polar v800

Message non lu par WiMo » 03 oct. 2014 09:05

Ca m'est arrivé une seule fois ce que tu decrit : en meme temps j'essayais d'avoir la fc avec strava en utilisant le monito. Je pense que ca avait du perturber. Il avait mis un temps anormalement long pour trouver le gps.
Après ma sortie, j'ai arrêté le couplage hr strava, j'ai resynchronisé et il y avait un update qui justement corrigeait des pertes (mais j'avais fait plusieurs sorties sans rencontrer de probleme). Depuis je n'ai plus rencontré ce soucis.
Recharge bien t a montre, tente une resynchro, un test pour verifier (genre aller chercher le pain) et si ca marche pas, sav direct si le gps dit ok, c'est pas toi qui est en faute a priori.
Moi ce week end je teste le hr sous la combi :)
Piste explorer : il n'est pas sous une manche ?

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 03 oct. 2014 09:28

Oh purée, quand je cours j'utilise Runtastic (sans mesure de FC) sur mon iPhone. :shock:

C'est peut-être ça... En tout cas, je vais faire un essai sans l'appli de lancée.

Pour la manche, non, j'était les 2 fois en Tshirt.

J'ai nagé aussi 2 fois en piscine avec, gps déconnecté dans les paramètres (normal) et avec le cardio. Ca fonctionne nickel, mais faut serrer la ceinture fort pour ne pas se retrouver avec la celle-ci autour de la taille lors des poussées sur les murs... :mrgreen:

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 06 oct. 2014 07:50

Bon et bien j'ai refais 2 essais ce week-end, même sans appli iPhone lancée, c'est la même chose... :cry:

Reste plus qu'à renvoyer le bazar, fait chier ! :sm1:

Avatar de l’utilisateur
WiMo
Messages : 563
Enregistré le : 29 juil. 2013 15:28
Localisation : 78 - Epone

Re: Utilisateurs Polar v800

Message non lu par WiMo » 06 oct. 2014 07:55

Bon j'ai eu un petit "soucis" avec la nat.
https://flow.polar.com/training/analysis/29853895
La fréquence ne s'est pas enregistrée dans l'eau, le seul moment ou je l'ai eu c'est quand lors de l'australienne et en sortant (ce qui me fait exclure le role dans la combi). Quelque part ca tombe bien parceque j'ai oublié de déclencher T1 et me donne donc mon temps sorti de l'eau :oops:
Idem pour le GPS, il n'a enregistré une allure qu'au bout de quelques minutes. alors que je l'avais bien préparé quelques minutes avant (trop peut-être ...), par contre on voit que je suis partie depuis la zone d'échauffement et mes zigzags causés par ma myopie trop prononcée :mrgreen: faut vraiment que je me choppe des lentilles j'ai du perdre facilement 1' dans cette histoire :sm1:

Avatar de l’utilisateur
WiMo
Messages : 563
Enregistré le : 29 juil. 2013 15:28
Localisation : 78 - Epone

Re: Utilisateurs Polar v800

Message non lu par WiMo » 06 oct. 2014 07:59

Lent'arteur a écrit :Bon et bien j'ai refais 2 essais ce week-end, même sans appli iPhone lancée, c'est la même chose... :cry:

Reste plus qu'à renvoyer le bazar, fait chier ! :sm1:
:cry:

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 09 oct. 2014 15:17

WiMo a écrit :Bon j'ai eu un petit "soucis" avec la nat.
https://flow.polar.com/training/analysis/29853895
La fréquence ne s'est pas enregistrée dans l'eau, le seul moment ou je l'ai eu c'est quand lors de l'australienne et en sortant (ce qui me fait exclure le role dans la combi). Quelque part ca tombe bien parceque j'ai oublié de déclencher T1 et me donne donc mon temps sorti de l'eau :oops:
Idem pour le GPS, il n'a enregistré une allure qu'au bout de quelques minutes. alors que je l'avais bien préparé quelques minutes avant (trop peut-être ...), par contre on voit que je suis partie depuis la zone d'échauffement et mes zigzags causés par ma myopie trop prononcée :mrgreen: faut vraiment que je me choppe des lentilles j'ai du perdre facilement 1' dans cette histoire :sm1:
Ah ouais, pas génial... A retenter pour voir.

Pour ma part, après appel à Polar et après une réinitialisation de la montre sous leur conseil, le pb était le même. Donc renvoi ce jour en SAV... :sm1:

J'espère que ça ne durera pas trop longtemps, l'année dernière je leur avais envoyé un RS300 et ça avait mis un mois. :roll:

Avatar de l’utilisateur
reymondfr
Messages : 866
Enregistré le : 14 mai 2004 10:40

Re: Utilisateurs Polar v800

Message non lu par reymondfr » 12 oct. 2014 18:24

moi je viens de la recevoir et pour l'instant tip top le seul truc j'attend mise ajour pour la piscine ....
OBJECTIF : LA MANCHE A LA NAGE

max239
Messages : 540
Enregistré le : 10 sept. 2014 19:07

Re: Utilisateurs Polar v800

Message non lu par max239 » 13 oct. 2014 15:51

Ojr j'ai vu la polar v800 a 269e.... du coup j'ai demandé au vendeur si c'était une montre d'occaz vu le prix et enfaite non, le prix était faux... j'aurai du rien dire et me la prendre à 269e!!!! dommage! :( :(

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 14 oct. 2014 09:18

max239 a écrit :Ojr j'ai vu la polar v800 a 269e.... du coup j'ai demandé au vendeur si c'était une montre d'occaz vu le prix et enfaite non, le prix était faux... j'aurai du rien dire et me la prendre à 269e!!!! dommage! :( :(
L'affaire ratée !... :mrgreen:

Il me semble qu'en cas d'erreur d'etiquetage de prix sur un produit, le commerçant ne peut pas revenir dessus quand tu as pris ce produit et que tu es en caisse...

Sinon pour la mienne, j'ai reçu un mail hier me disant que mon colis était parti du sav... Super rapide, mais aucune info s'il y a eu échange ou réparation ou autre, l'info est sur le bon dans le colis... Reste plus qu'à patienter... :roll:

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 16 oct. 2014 20:27

Bon ben voilà, fin de mon périple "pas d'bol"...

Montre envoyée au sav jeudi dernier et réenvoyée lundi par le sav. Serieux !

Il me l'ont changée, je l'ai essayée ce soir, au top ! :D

Avatar de l’utilisateur
WiMo
Messages : 563
Enregistré le : 29 juil. 2013 15:28
Localisation : 78 - Epone

Re: Utilisateurs Polar v800

Message non lu par WiMo » 16 oct. 2014 20:32

Lent'arteur a écrit :Bon ben voilà, fin de mon périple "pas d'bol"...

Montre envoyée au sav jeudi dernier et réenvoyée lundi par le sav. Serieux !

Il me l'ont changée, je l'ai essayée ce soir, au top ! :D
:sm2: ils t'ont fait un echange standard ou une réparation ?

Avatar de l’utilisateur
Lent'arteur
Messages : 128
Enregistré le : 11 mars 2014 10:21

Re: Utilisateurs Polar v800

Message non lu par Lent'arteur » 16 oct. 2014 20:55

WiMo a écrit :
Lent'arteur a écrit :Bon ben voilà, fin de mon périple "pas d'bol"...

Montre envoyée au sav jeudi dernier et réenvoyée lundi par le sav. Serieux !

Il me l'ont changée, je l'ai essayée ce soir, au top ! :D
:sm2: ils t'ont fait un echange standard ou une réparation ?
Echangée sous garantie...

Répondre