probleme affichage

Vos remarques concernant Onlinetri et ce forum
millke
Messages : 3719
Enregistré le : 14 janv. 2011 15:22

probleme affichage

Message non lu par millke » 31 mars 2013 16:35

Bonjour,
Je ne sais pas si c est ici que je dois poster mon message.

Voici mon probleme: je n accede plus et ne vois plus les fonctions lies au message comme editer, citer...
De plus je ne peux meme plus voir ni cliquer sur l onglet repondre.

Ce probleme est visible sur mon pc portable et non sur mon smartphone.

Quelqu un aurait-il une solution ?

Merci par avance
Pour le plaisir, forever

Aurore Huchez
Messages : 141
Enregistré le : 07 août 2009 10:14

Re: probleme affichage

Message non lu par Aurore Huchez » 31 mars 2013 17:10

As-tu vérifié que tu étais bien connecté (login et mot de passe) ? Si tu n'es pas connecté en tant que Millke, certaines fonctions (notamment "répondre") ne sont pas disponibles.

millke
Messages : 3719
Enregistré le : 14 janv. 2011 15:22

Re: probleme affichage

Message non lu par millke » 31 mars 2013 17:16

Oui. Je suis bien logger sur le pc portable.
Merci quand meme. :wink:
Pour le plaisir, forever

Avatar de l’utilisateur
laupas
Messages : 415
Enregistré le : 20 sept. 2012 18:43

Re: probleme affichage

Message non lu par laupas » 20 juin 2013 15:08

Un peu dans le même style, alors que je suis connecté, je n'ai plus accès à la fonction "éditer"...
Pourtant je peux répondre et citer.

Quelqu'un aurait-il une explication ? solution ?

Merci

sguigui
Messages : 8411
Enregistré le : 05 mars 2011 19:06
Localisation : Dans un train

Re: probleme affichage

Message non lu par sguigui » 20 juin 2013 15:14

Tu es sur quel navigateur ?
En ce moment, beaucoup de gens ont renoncé à vivre. Ils ne s'ennuient pas, ils ne pleurent pas, ils se contentent d'attendre que le temps passe. Ils n'ont pas accepté les défis de la vie et elle ne les défie plus.

Avatar de l’utilisateur
laupas
Messages : 415
Enregistré le : 20 sept. 2012 18:43

Re: probleme affichage

Message non lu par laupas » 21 juin 2013 12:08

Firefox

Avatar de l’utilisateur
laupas
Messages : 415
Enregistré le : 20 sept. 2012 18:43

Re: probleme affichage

Message non lu par laupas » 21 juin 2013 12:12

sguigui a écrit :Tu es sur quel navigateur ?

et ca me fait pareil depuis mon Windows phone, citation ok, mais pas de fonction edit

Répondre