-INSERER DES IMAGES DANS LES MESSAGES- TuTo -

Vos remarques concernant Onlinetri et ce forum
JF
Messages : 2893
Enregistré le : 17 déc. 2004 17:55
Localisation : au pays des loups
Contact :

Message non lu par JF » 29 nov. 2005 22:53

victoire :lol: :lol: :lol: :lol: :lol:

Avatar de l’utilisateur
Didiochhh
Messages : 420
Enregistré le : 06 janv. 2005 00:29
Localisation : Sainte Victoire priez pour nous.

bougez pas j'essaie

Message non lu par Didiochhh » 29 nov. 2005 22:59

voyons voir:

1.je prends une image BIDON, style ce que je vois sur ma page d'accueil ( je ne fais aucune pub)
2.clik droit propriétés
3.Je ne la fous pas dans mon dossier mes images.
4.Je crée le post
5. J'écris deux conneries avec
6. je clik sur la balise (ou alt+P)pour insérer une image
Image
7. J'ai inséré l'adresse web (url) de l'image et re cliké sur la balise (ou alt+P)

voyons voir, je teste:

est ce que cela marche ? "prévisualisation" : OK ca roule on vois l'image

Alors je refais pareil avec une image stockée dans mon dossier perso "mes images"

[img]C:\Documents%20and%20Settings\Didiochhh\Mes%20documents\Mes%20images\Brice.gif[/img]

2 eme essai: "prévisualisation" : DANS LE CUL LULU LA BALAYETTE !!!! ca marche pas !!!

CONCLUSION:
Toujours insérer une image issue d'un site web actif, et non pas d'un dossier perso.

Ou alors donnez moi la solution les amis, surtout Sylvain......... hein mon gros ??:) tu as la réponse?
Running is not a crime !

Avatar de l’utilisateur
vincent05
Messages : 6750
Enregistré le : 06 août 2004 22:42
Localisation : Embrun (05)

Re: bougez pas j'essaie

Message non lu par vincent05 » 29 nov. 2005 23:18

Didiochhh a écrit :voyons voir:

1.je prends une image BIDON, style ce que je vois sur ma page d'accueil ( je ne fais aucune pub)
2.clik droit propriétés
3.Je ne la fous pas dans mon dossier mes images.
4.Je crée le post
5. J'écris deux conneries avec
6. je clik sur la balise (ou alt+P)pour insérer une image
Image
7. J'ai inséré l'adresse web (url) de l'image et re cliké sur la balise (ou alt+P)

voyons voir, je teste:

est ce que cela marche ? "prévisualisation" : OK ca roule on vois l'image

Alors je refais pareil avec une image stockée dans mon dossier perso "mes images"

[img]C:\Documents%20and%20Settings\Didiochhh\Mes%20documents\Mes%20images\Brice.gif[/img]

2 eme essai: "prévisualisation" : DANS LE CUL LULU LA BALAYETTE !!!! ca marche pas !!!

CONCLUSION:
Toujours insérer une image issue d'un site web actif, et non pas d'un dossier perso.

Ou alors donnez moi la solution les amis, surtout Sylvain......... hein mon gros ??:) tu as la réponse?
Oui, ou alors tu as la solution de mettre ton image sur un hébergeur gratuit, genre : http://www.hiboox.com/index.php
Voila...
JF : champagne !!!!! :sm21:
Vincent...

Avatar de l’utilisateur
Didiochhh
Messages : 420
Enregistré le : 06 janv. 2005 00:29
Localisation : Sainte Victoire priez pour nous.

Message non lu par Didiochhh » 29 nov. 2005 23:44

Pas con, mais c'est un peu chantier quand meme , tout ca pour une photo............

surtout quand c'est des fesses de nanas ........
:arrow: viewtopic.php?t=4852&postdays=0&postord ... start=1005


Et ca ca mrche comme lien au fait? :shock:
Running is not a crime !

Avatar de l’utilisateur
richard
Messages : 169
Enregistré le : 27 août 2005 08:24
Localisation : sud-est

Message non lu par richard » 11 déc. 2005 19:56

essaisImage
"La force réside dans l'absence de crainte et non dans la quantité de chair et de muscle que nous avons dans notre corps."
[Gandhi]

Avatar de l’utilisateur
richard
Messages : 169
Enregistré le : 27 août 2005 08:24
Localisation : sud-est

Message non lu par richard » 11 déc. 2005 19:56

yes!! :sm2:
"La force réside dans l'absence de crainte et non dans la quantité de chair et de muscle que nous avons dans notre corps."
[Gandhi]

isa78
Messages : 948
Enregistré le : 20 sept. 2005 18:51
Localisation : yvelines

Message non lu par isa78 » 06 janv. 2006 18:19

je me suis enfin décider à mettre des images dans mes posts . j'ai bien compris comment trouver l'adresse de l'image la copier et la coller .
mais je ne peux pas cocher la case attacher sa signature puisque la ligne n'apparait pas .
est ce que quelqu'un peut m'aider ?
merci .

JF
Messages : 2893
Enregistré le : 17 déc. 2004 17:55
Localisation : au pays des loups
Contact :

Message non lu par JF » 06 janv. 2006 23:39

isa78 a écrit :je me suis enfin décider à mettre des images dans mes posts . j'ai bien compris comment trouver l'adresse de l'image la copier et la coller .
mais je ne peux pas cocher la case attacher sa signature puisque la ligne n'apparait pas .
est ce que quelqu'un peut m'aider ?
merci .
je vois pas ou t'as un blém :?: :?:
tu coches[img]puis%20coller%20puis[/img]
voili

isa78
Messages : 948
Enregistré le : 20 sept. 2005 18:51
Localisation : yvelines

Message non lu par isa78 » 07 janv. 2006 09:59

en fait c'est super simple pas besoin d'avoir fait l 'X
merci JF

JF
Messages : 2893
Enregistré le : 17 déc. 2004 17:55
Localisation : au pays des loups
Contact :

Message non lu par JF » 07 janv. 2006 11:39

c'est gratos :wink: :wink:

sprinteur
Messages : 23
Enregistré le : 02 févr. 2006 11:30

Message non lu par sprinteur » 19 mars 2006 22:00

Super pour les débutants, mais on peut simplifier: au point 2), choisir "Copier l'adresse de l'image" sur le menu, ça évite les deux manipulations suivantes sur la page "Propriétés", et on n'a pas à s'occuper du début, de la fin, des guillemets.
On peut aussi dans la fenêtre du forum sélectionner l'adresse de l'image et cliquer sur le bouton Img, ça insère début et fin comme il faut.

Avatar de l’utilisateur
nico35
Messages : 1359
Enregistré le : 15 août 2005 08:05
Localisation : A côté de chez mon voisin...
Contact :

Message non lu par nico35 » 25 mars 2006 06:24

et si t'as pas l'image sur un serveur mais simplement sur ton PC ou ta clé USB
Clique sur ce lien : http://www.imageshack.us/

Pour savoir comment ça marche lique sur celui-là : http://dinantri.positifforum.com/viewtopic.forum?t=19

Tu peux redimensionner l'image et tout et tout...
:D
http://nicolas-verdes.onlinetri.com" onclick="window.open(this.href);return false;

Gégé
Messages : 151
Enregistré le : 10 oct. 2006 07:40
Contact :

Message non lu par Gégé » 10 oct. 2006 07:45

Comme ça ? :wink:

Image
Gégé...

Avatar de l’utilisateur
tc.marjer
Messages : 866
Enregistré le : 24 juil. 2006 21:16
Localisation : Pays de Gex

Message non lu par tc.marjer » 24 avr. 2007 15:51

Voilà mon petit vélo,
il est pas neuf mais il va bien!! :)
Image


Ca ne marche pas!!pourquoi?

Avatar de l’utilisateur
lila10
Messages : 71
Enregistré le : 19 mars 2008 18:07

Re: -INSERER DES IMAGES DANS LES MESSAGES- TuTo -

Message non lu par lila10 » 21 mars 2008 01:26

Voilà, j'aimerais mettre une photo en guise d'avatar mais imossible!!! j'ai déjà réduis ma photo mais il sera impossible d'atteindre les 6ko max autorisés!
j'ai bien essayé votre truc mais ça ne marche pas pour les avatars, ça me dit tjs que le lien est invalide :roll: alors qu'il l'est bien!!

Image

voilà si un modo peut m'aider à glisser ça comme avatar ça serait cool, si c'est pas possible c'est bien dommage...

Répondre